Journal InTime


2015-04-14 (Tue) [長年日記]

_ Ruby 2.2.2

opensslライブラリの脆弱性が修正されたようなので、Ruby 2.2.2にアップデートしておいた。

リリースに関係されたみなさんに感謝。

Tags: Ruby